[résolu]Problème avec les citations

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [résolu]Problème avec les citations

Message par Philip78 le Mer 19 Juin 2013 - 12:59

Effectivement tous les messages récents, même sans citation, sont en image mosaique, quand on est en ligne  avec IE (en ce qui me concerne), par contre, chose curieuse, le dernier message de Rad n'est pas affecté par ce défaut !

Peut-être que la différence pour le message de Rad, vient du fait, qu'il est déconnecté !

J'ai l'impression que le bug se manifeste, uniquement sur les messages des personnes ... qui sont en ligne ! .. une fois celles-ci déconnectées ça redeviendrait normal.

@ Did92

Sous Firefox 21.0 (plugins à jour), pour moi, c'est bon dans toutes les circonstances.



Philippe

PS .. je me déconnecte, comme ça vous verrez la différence.
avatar
Philip78

Inscription : 20/09/2011
Localisation : N-O Yvelines (78)

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Brunodu59 le Mer 19 Juin 2013 - 13:01

DID92 a écrit:Hors ligne, je n'ai pas de problème.

Ceci dit, que je sois sur Internet Explorer, Google Chrome, Mozilla Firefox et Safari, j'ai le même problème. Mad

*Remarque, le post de rad est mormal, bizarre ! scratch


@rad

Concernant les smileys, tout est rentré dans l'ordre.
Chez moi les Smileys non pas changer au plus tu descend au plus ils sont petit
avatar
Brunodu59

Inscription : 26/09/2011
Age : 48
Localisation : Armentieres (59)

http://www.mdd59.fr

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Brunodu59 le Mer 19 Juin 2013 - 13:28

Mise a jour de google chrome. Le problème n'existe plus 
Merci a RAD et philip78
avatar
Brunodu59

Inscription : 26/09/2011
Age : 48
Localisation : Armentieres (59)

http://www.mdd59.fr

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Philip78 le Mer 19 Juin 2013 - 14:14

Brunodu59 a écrit:Mise a jour de google chrome. Le problème n'existe plus 
Merci a RAD et philip78
En es-tu sur Bruno ?

Car tu as fait cet essai, lorsque j'étais déconnecté, ainsi que Did92 sans doute ... car, je viens de regarder, sous IE 10, le problème persiste toujours.

Alors, maintenant que je suis de nouveau connecté, tu pourras revérifier pour voir si le problème avec Chrome, est définitivement réglé de ton côté.



Philippe
avatar
Philip78

Inscription : 20/09/2011
Localisation : N-O Yvelines (78)

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Invité le Mer 19 Juin 2013 - 14:39

vraiment étrange, je n'arrive pas à produire votre problème.

Si vous videz le cache de votre navigateur, c'est toujours pareil ? faites un Ctrl+ F5

La modif est liée a un  javascript, le genre de language que n'apprécie pas trop IE..

Sinon, je vais voir pour modifier le fichier css..

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Philip78 le Mer 19 Juin 2013 - 15:00

rad a écrit:vraiment étrange, je n'arrive pas à produire votre problème.

Si vous videz le cache de votre navigateur, c'est toujours pareil ? faites un Ctrl+ F5

La modif est liée a un  javascript, le genre de language que n'apprécie pas trop IE..

Sinon, je vais voir pour modifier le fichier css..
De plus en plus curieux ! .. ça évolue Au Fil Du Temps Wink

Déjà, sous IE 10, cache vidé .. et un coup de CCleaner passé .. le problème persiste (pour les messages des internautes "en ligne"

Mais ! .. moi qui n'avait jamais constaté de difficulté avec Firefox, je suis maintenant confronté à ce problème !! scratch

Par ailleurs, la fenêtre des messages est repassée sur fond blanc, mais avec écriture en noir !
(comme avant ta dernière modif Rad) .. donc obligé de passer par un appui, sur la touche "passer en mode édition" pour sortir le curseur de la citation.

Mais je pense que c'est parce que Rad est en train d'intervenir sur les fichiers.

Voilà les dernières news ! .. donc, c'est revenu comme au début du problème ... mais en moins bien (puisqu'on à les messages des forumeurs en ligne, en images mosaïque)

Même la lecture du message que je viens de posté est touché par ce mal ! pale.. je suis obligé, soit de passer en mode édition pour le relire .. ou bien de me déconnecter ! (pour faire disparaitre l'image mosaïque)

A suivre Smile



Philippe
avatar
Philip78

Inscription : 20/09/2011
Localisation : N-O Yvelines (78)

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Invité le Mer 19 Juin 2013 - 15:27

le forum est sous emprise psychotrope..

j'ai tout enlevé et remis comme c'était..
je vais rebalancer une sauvegarde voir si ça revient comme avant..

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Brunodu59 le Mer 19 Juin 2013 - 15:39

Oui en effet tous et redevenue comme avent toujours ce problème "En Ligne" et Rad aussi du coup (Jalou) mdrkikoulool
avatar
Brunodu59

Inscription : 26/09/2011
Age : 48
Localisation : Armentieres (59)

http://www.mdd59.fr

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Invité le Mer 19 Juin 2013 - 15:42

Brunodu59 a écrit:Oui en effet tous et redevenue comme avent toujours ce problème "En Ligne" et Rad aussi du coup (Jalou) mdrkikoulool

bon qu'est ce qu ça donne ? j'ai mis le script anti bug citation la, c'est tout

faites des ctrl+F5 siouplait
merki !

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Brunodu59 le Mer 19 Juin 2013 - 15:43

SadSadSad Désoler c'est pareille SadSadSad
avatar
Brunodu59

Inscription : 26/09/2011
Age : 48
Localisation : Armentieres (59)

http://www.mdd59.fr

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Brunodu59 le Mer 19 Juin 2013 - 15:46

Si cela peut aider Rad, j'ai fait une mise a jour de google chrome et sa fonctionner, le pc de karine qui et sur google aussi dont la mise a jour n'avais pas étais faite faisais la même chose.
avatar
Brunodu59

Inscription : 26/09/2011
Age : 48
Localisation : Armentieres (59)

http://www.mdd59.fr

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par belote13 le Mer 19 Juin 2013 - 15:46

Mais où est Murray Bozinsky??
avatar
belote13

Inscription : 09/03/2011
Age : 40
Localisation : Sud-Est en Provence

http://fr.wikipedia.org/wiki/Cerf-volant

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Brunodu59 le Mer 19 Juin 2013 - 15:47

belote13 a écrit:Mais où est Murray Bozinsky??
mdrkikoulool
avatar
Brunodu59

Inscription : 26/09/2011
Age : 48
Localisation : Armentieres (59)

http://www.mdd59.fr

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Philip78 le Mer 19 Juin 2013 - 15:47

Déconnexion
Sortie de AFDV
Sortie de Firefox
un coup de CCleaner

puis .....

Retour à Firefox
retour sur AFDV
Connexion
et ... toujours pareil ! .. avec image mosaique sur les messages des foromeurs "en ligne"



Philippe
avatar
Philip78

Inscription : 20/09/2011
Localisation : N-O Yvelines (78)

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Invité le Mer 19 Juin 2013 - 15:51

lol, c'est du délire.. j'ai enlevé les scripts, remis comme c'était, ça déconne a donf..

arf

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Invité le Mer 19 Juin 2013 - 15:52

j'ai fait une modif..
ça donne quoi ?

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Philip78 le Mer 19 Juin 2013 - 15:55

Même procédure que la fois d'avant et ... même résultat !

Philippe
avatar
Philip78

Inscription : 20/09/2011
Localisation : N-O Yvelines (78)

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Philip78 le Mer 19 Juin 2013 - 16:02

Après m'être déconnecté avec cet ordi, je viens de faire un essai à partir d'un ordi portable qui est sous XP (au lieu de 7) et Firefox 21.0 .. et c'est exactement pareil.

Je craignais un moment que ce soit une modif qui se soit opéré, à mon insu, dans la base de registre de Windows, mais ça ne semble pas être ça non plus, car je ne m'étais pas connecté avec ce portable depuis plus d'une semaine.

Philippe
avatar
Philip78

Inscription : 20/09/2011
Localisation : N-O Yvelines (78)

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Invité le Mer 19 Juin 2013 - 16:04

c'est un bug aléatoire j'ai l'impression, car en vidant mon cache internet, j'ai pas le soucis.. bon, et si on changeait de template ? le vert c'est démodé..
Laughing

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par DID92 le Mer 19 Juin 2013 - 16:09

Les mises à jour sur mes navigateurs sont ok, le problème persiste, c'est vraiment pénible.
avatar
DID92

Inscription : 02/07/2011
Age : 47
Localisation : IDF

http://www.atelierkites.com/shop/

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Philip78 le Mer 19 Juin 2013 - 16:17

rad a écrit:c'est un bug aléatoire j'ai l'impression, car en vidant mon cache internet, j'ai pas le soucis.. bon, et si on changeait de template ? le vert c'est démodé..
Laughing
Les couleurs de la fenêtre d'édition, avec le fond jaune des citations, sont sympa et bien lisibles.

Ce serait une bonne alternative, pour les couleurs principales du Forum.

Voici un aperçu !



C'est clair et net !

.. mais est-ce que ce sera une solution au problème précédent Rolling Eyes.. faut voir !



Philippe
avatar
Philip78

Inscription : 20/09/2011
Localisation : N-O Yvelines (78)

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Invité le Mer 19 Juin 2013 - 17:32

toujours d'actu ?

Invité
Invité


Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par jeanpaul le Mer 19 Juin 2013 - 17:35

rad a écrit:toujours d'actu ?

Non, ça marche comme hier Smile
avatar
jeanpaul

Inscription : 15/03/2013
Localisation : Ile de France
Humeur : ça passe ou ça casse ;-)

http://bscv.free.fr

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Philip78 le Mer 19 Juin 2013 - 17:39

rad a écrit:toujours d'actu ?
Cette fois, ça fonctionne de nouveau, comme avant que tu fasses la modif de couleur.

On est revenu environ une journée en arrière ..

.. mais c'est bien mieux .. que quand c'était plus mal ! Very Happy 

Et là, ça reste quand même gérable pour poster ..

Je trouve quand même que pour lire le forum, la couleur de la police sur le fond vert manque quand même de contraste, mais je ne saurais pas capable d'affirmer si c'était déjà comme ça avant.




Philippe
avatar
Philip78

Inscription : 20/09/2011
Localisation : N-O Yvelines (78)

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Philip78 le Mer 19 Juin 2013 - 17:45

jeanpaul a écrit:
rad a écrit:toujours d'actu ?

Non, ça marche comme hier Smile
Mais après les dysfonctionnements d’aujourd’hui,

.. ce retour en arrière .. est un sacré pas en avant ! Laughing



Philippe
avatar
Philip78

Inscription : 20/09/2011
Localisation : N-O Yvelines (78)

Revenir en haut Aller en bas

Re: [résolu]Problème avec les citations

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum